GLM 0.9.8 does not compile in ubuntu


#1

It’s a problem with their latest version. Submitted issue on their github.

Please use 0.9.7 in the meantime, as it works.