No sound at all


#1

hi again.
ive got no sound at all in hifi. ive got normal sounds everywhere but not in hifi.
solutions ? thnaks !


#2

If u turn on um settings advanced and developer then under from memory the 3 Rd thing along the top gets audio device settings


#3

Bonjour! I had same problem before and solved with enabling Stereo Mix on Windows. Search with “Enable stereo mix” on web and make sure if your Windows have enabled the system audio recording device :slight_smile:


#4

yes merci beaucoup
!!! :slight_smile: