Rename Clipboard's "get Clipboard Contents Largest Dimension" method


#1

Rename Clipboard.getClipboardContentsLargestDimension() to Clipboard.getContentsLargestDimension() - the “Clipboard” in the method name is redundant given that it’s a member of the “Clipboard” object.